<!DOCTYPE html><html lang="en-US"><head> <script src="https://cdn.optimizely.com/js/8653093350.js"></script> <meta charset="UTF-8" /><link type="text/css" media="all" href="https://www.spokephone.com/wp-content/cache/autoptimize/css/autoptimize_46fe8fee30577495ea402f4f5504559c.css" rel="stylesheet" /><title>Spoke Phone | Small Business Phone System | Virtual Phone System</title><meta name="description" content="Turn mobile phones into a small business phone system in 3 mins or less. No desk phones, no wires, no IT guy needed. Spoke Phone is the best virtual phone system for small business."><meta name="keywords" content="business phone system, virtual phone system, small business, byod"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.spokephone.com/xmlrpc.php" /><link rel="shortcut icon" type="image/x-icon" href="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png"><link rel="apple-touch-icon" href="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png"/><link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic|Roboto:100,200,300,400,500,600,700,800,900,300italic,400italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'> <script type="application/javascript">var QodeAjaxUrl = "https://www.spokephone.com/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Spoke Phone &raquo; Feed" href="https://www.spokephone.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Spoke Phone &raquo; Comments Feed" href="https://www.spokephone.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.spokephone.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.8.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript'>var LS_Meta = {"v":"6.5.7"};</script> <script type='text/javascript' src='https://www.spokephone.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <meta name="generator" content="Powered by LayerSlider 6.5.7 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel='https://api.w.org/' href='https://www.spokephone.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.spokephone.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.spokephone.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.1" /><link rel="canonical" href="https://www.spokephone.com/" /><link rel='shortlink' href='https://www.spokephone.com/' /><link rel="alternate" type="application/json+oembed" href="https://www.spokephone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spokephone.com%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.spokephone.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spokephone.com%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.spokephone.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '740015592834084'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=740015592834084&ev=PageView&noscript=1"
/></noscript> <script>window.intercomSettings = {
    app_id: "ute6xdtj"
  };</script> <script>(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/ute6xdtj';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script>  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2612156.js"></script> </head><body data-rsssl=1 class="home page-template page-template-full_width page-template-full_width-php page page-id-5 qode-quick-links-1.0  qode-title-hidden qode-child-theme-ver-1.0.0 qode-theme-ver-11.1 qode-theme-bridge wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage"><div class="wrapper"><div class="wrapper_inner">  <script>var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-84715442-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <header class=" scroll_header_top_area  stick scrolled_not_transparent page_header"><div class="header_inner clearfix"><div class="header_top_bottom_holder"><div class="header_bottom clearfix" style='' ><div class="container"><div class="container_inner clearfix"><div class="header_inner_left"><div class="mobile_menu_button"> <span> <i class="qode_icon_font_awesome fa fa-bars " ></i> </span></div><div class="logo_wrapper"><div class="q_logo"> <a itemprop="url" href="https://www.spokephone.com/"> <img itemprop="image" class="normal" src="https://spokephone.com/wp-content/uploads/2017/06/logo.png" alt="Logo"/> <img itemprop="image" class="light" src="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Logo"/> <img itemprop="image" class="dark" src="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Logo"/> <img itemprop="image" class="sticky" src="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Logo"/> <img itemprop="image" class="mobile" src="https://spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Logo"/> </a></div></div></div><div class="header_inner_right"><div class="side_menu_button_wrapper right"><div class="header_bottom_right_widget_holder"><div class="header_bottom_widget widget_text"><div class="textwidget"><p><a class="qbutton  default" href="https://go.spokephone.com/start-your-free-trial">Get Free Trial</a></p></div></div></div><div class="side_menu_button"></div></div></div><nav class="main_menu drop_down right"><ul id="menu-main-menu" class=""><li id="nav-menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item active narrow"><a href="https://www.spokephone.com/" class=" current "><i class="menu_icon blank fa"></i><span>Overview</span><span class="plus"></span></a></li><li id="nav-menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.spokephone.com/features/" class=""><i class="menu_icon blank fa"></i><span>Features</span><span class="plus"></span></a></li><li id="nav-menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page  narrow"><a href="https://www.spokephone.com/pricing/" class=""><i class="menu_icon blank fa"></i><span>Pricing</span><span class="plus"></span></a></li><li id="nav-menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub narrow"><a href="#" class=""><i class="menu_icon blank fa"></i><span>More+</span><span class="plus"></span></a><div class="second"><div class="inner"><ul><li id="nav-menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/support-faq/" class=""><i class="menu_icon blank fa"></i><span>FAQs</span><span class="plus"></span></a></li><li id="nav-menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://blog.spokephone.com" class=""><i class="menu_icon blank fa"></i><span>Resources</span><span class="plus"></span></a></li><li id="nav-menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://spoke-phone.breezy.hr/" class=""><i class="menu_icon blank fa"></i><span>Careers</span><span class="plus"></span></a></li><li id="nav-menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/about-us/" class=""><i class="menu_icon blank fa"></i><span>About Us</span><span class="plus"></span></a></li></ul></div></div></li></ul></nav><nav class="mobile_menu"><ul id="menu-main-menu-1" class=""><li id="mobile-menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item active"><a href="https://www.spokephone.com/" class=" current "><span>Overview</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/features/" class=""><span>Features</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/pricing/" class=""><span>Pricing</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  has_sub"><a href="#" class=""><span>More+</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span><ul class="sub_menu"><li id="mobile-menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/support-faq/" class=""><span>FAQs</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="https://blog.spokephone.com" class=""><span>Resources</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom "><a href="http://spoke-phone.breezy.hr/" class=""><span>Careers</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li><li id="mobile-menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.spokephone.com/about-us/" class=""><span>About Us</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li></ul></li></ul></nav></div></div></div></div></div></header><div class="content content_top_margin_none"><div class="content_inner  "><div class="full_width"><div class="full_width_inner" ><div      class="vc_row wpb_row section vc_row-fluid  secBanner" style='background-color:#fe5722; text-align:left;'><div class=" full_section_inner clearfix"><div class="  element_from_top"><div><div class="partext wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h1>Small business phone system.</h1><h2>No desk phones, no wires, &amp; no IT Guy needed.</h2><p>The Spoke Phone app turns mobile phones into a business class phone system in 3 minutes or less. You don&#8217;t need anything else.</p></div></div><a href="/features" target="_self"  class="qode-btn qode-btn-medium qode-btn-solid buttonGrey qode-btn-default-hover"  > <span class="qode-btn-text">Learn More</span> </a></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_video_widget wpb_content_element vc_clearfix   vc_video-aspect-ratio-169 vc_video-el-width-100 vc_video-align-left" ><div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="1060" height="596" src="https://www.youtube.com/embed/dKCH0f9AXs0?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allowfullscreen></iframe></div></div></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secBar" style='background-color:#dfdfdf; padding-top:25px; padding-bottom:25px; text-align:left;'><div class=" full_section_inner clearfix"><div class="  element_from_bottom"><div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p>Now anyone can turn the phone in their pocket, into a powerful business phone system for a few bucks a month.</p></div></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secA" style='background-color:#ffffff; text-align:left;'><div class=" full_section_inner clearfix"><div class="  element_from_top"><div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  secFeat vc_custom_1502382621227"><div class="wpb_wrapper"><p style="text-align: center;">Spoke is simple for employees to use, yet powerful enough to help your business grow.</p></div></div><div      class="vc_row wpb_row section vc_row-fluid vc_inner " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/icon-card.png" alt="Connect Employees" /><h3 >Connect Employees</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/icon-attendant.png" alt="Connect Customers" /><h3 >Connect Customers</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/icon-bulb.png" alt="Improve Productivity" /><h3 >Improve Productivity</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div></div></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secCirculate vc_custom_1498210851723" style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner vc_custom_1499153626743"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h4>Never</h4></div></div><div class="wpb_raw_code wpb_content_element wpb_raw_html" ><div class="wpb_wrapper"><div id="text_changing_id"><span id="change_text" class="fliper">test</span></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h4>a phone<br /> system again.</h4></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-has-fill"><div class="vc_column-inner vc_custom_1498210467281"><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1498214923679  mobile element_from_right"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="270" height="545" src="https://www.spokephone.com/wp-content/uploads/2017/06/spoke-phone.png" class="vc_single_image-img attachment-full" alt="Spoke Phone" srcset="https://www.spokephone.com/wp-content/uploads/2017/06/spoke-phone.png 270w, https://www.spokephone.com/wp-content/uploads/2017/06/spoke-phone-149x300.png 149w" sizes="(max-width: 270px) 100vw, 270px" /></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secJ" style=' padding-top:50px; padding-bottom:50px; text-align:center;'><div class=" full_section_inner clearfix"><div class="  element_from_left"><div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Simple to use" /><h3 >Simple to use</h3><span style="margin: 6px 0px;" class="separator transparent"></span>Too many features confuse employees. Spoke has just the core features companies need, and nothing they don’t.</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="More calls = more business" /><h3 >More calls = more business</h3><span style="margin: 6px 0px;" class="separator transparent"></span>Spoke gets employees and customers talking more in real-time, solving problems faster so your business grows.</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Crystal clear calls" /><h3 >Crystal clear calls</h3><span style="margin: 6px 0px;" class="separator transparent"></span>VoIP call quality can be horrible at times. Spoke calls go over the phone network so calls are always crystal clear.</div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secJ" style=' padding-bottom:50px; text-align:center;'><div class=" full_section_inner clearfix"><div class="  element_from_right"><div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="100% mobile" /><h3 >100% mobile</h3><span style="margin: 6px 0px;" class="separator transparent"></span>Spoke only needs a mobile phone to work. You can have desk phones, but you don&#8217;t need them or anything else.</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Works on any network" /><h3 >Works on any network</h3><span style="margin: 6px 0px;" class="separator transparent"></span>Employees can use a smartphone on any phone network / carrier. Their phone, or one you provide to them.</div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/logo-tiny.png" alt="Employee-friendly / BYOD" /><h3 >Employee-friendly / BYOD</h3><span style="margin: 6px 0px;" class="separator transparent"></span>VoIP phone systems use up your employee&#8217;s data plans. Spoke doesn&#8217;t. Bring on BYOD!</div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secSpoke vc_custom_1502481702394" style=' padding-top:70px; padding-bottom:70px; text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h2>Why is Spoke better?</h2><p>Sure, Spoke answers &amp; routes calls, has voicemail, call transfer, team calling, DDIs, yada yada, yada, but who cares, you can get that anywhere.</p><p class="last">Spoke is different. We focus on helping your business grow.</p><p class="head"><img class="alignleft size-full wp-image-537" style="margin: 0 10px 0 0;" src="https://spokephone.com/wp-content/uploads/2017/06/phone.png" alt="" width="70" height="69" />More conversations,<br /> more easily, more often.</p></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secTest" style=' padding-top:50px; padding-bottom:50px; text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="qode_content_slider  has_control_nav" data-interval="10" data-direction="false" data-control="true" data-pause-on-hover="false" data-drag="false"><div class="qode_content_slider_inner"><div class="qode_content_slider_item"><div class="wpb_single_image wpb_content_element vc_align_center  element_from_left"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="61" height="51" src="https://www.spokephone.com/wp-content/uploads/2017/06/Opening-quote-icon.png" class="vc_single_image-img attachment-full" alt="Quote" /></div></div></div><div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1502481721434  userpic"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="400" height="400" src="https://www.spokephone.com/wp-content/uploads/2017/06/JasonKerr.jpg" class="vc_single_image-img attachment-full" alt="Jason Kerr" srcset="https://www.spokephone.com/wp-content/uploads/2017/06/JasonKerr.jpg 400w, https://www.spokephone.com/wp-content/uploads/2017/06/JasonKerr-150x150.jpg 150w, https://www.spokephone.com/wp-content/uploads/2017/06/JasonKerr-300x300.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div></div></div><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p>Before Gmail, corporate email was an expensive time consuming  nightmare. Spoke is like Gmail for your business phone system &#8211; click, set, done!</p><h3>&#8211; Jason Kerr, CEO @ Spoke Phone</h3></div></div><div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1498288730638 element_from_right"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="61" height="51" src="https://www.spokephone.com/wp-content/uploads/2017/06/Closing-quote-icon.png" class="vc_single_image-img attachment-full" alt="Quote" /></div></div></div><div class="vc_empty_space"  style="height: 32px" ><span
class="vc_empty_space_inner"> <span class="empty_space_image"  ></span> </span></div></div><div class="qode_content_slider_item"><div class="vc_empty_space"  style="height: 32px" ><span
class="vc_empty_space_inner"> <span class="empty_space_image"  ></span> </span></div><div class="wpb_single_image wpb_content_element vc_align_center"><div class="wpb_wrapper"><div class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img width="683" height="354" src="https://www.spokephone.com/wp-content/uploads/2017/08/Testimonial-1.png" class="vc_single_image-img attachment-full" alt="" srcset="https://www.spokephone.com/wp-content/uploads/2017/08/Testimonial-1.png 683w, https://www.spokephone.com/wp-content/uploads/2017/08/Testimonial-1-300x155.png 300w" sizes="(max-width: 683px) 100vw, 683px" /></div></div></div><div class="wpb_text_column wpb_content_element  vc_custom_1504140836145"><div class="wpb_wrapper"><h3>&#8211; David B, North County, San Diego.</h3></div></div></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secE vc_custom_1498289419203" style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="  element_from_bottom"><div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1502366318070"><div class="wpb_wrapper"><h2>With Spoke you eliminate:</h2></div></div><div      class="vc_row wpb_row section vc_row-fluid vc_inner " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/desk-phones-100x100.png" alt="Desk Phones (Optional)" /><h3 >Desk Phones (Optional)</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/phone-lines-100x100.png" alt="Phone lines" /><h3 >Phone lines</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/hardware-100x100.png" alt="Hardware" /><h3 >Hardware</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/wiring-100x100.png" alt="Wiring" /><h3 >Wiring</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/maintenance-100x100.png" alt="Setup &amp; Maintenance" /><h3 >Setup &amp; Maintenance</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/it-guy-100x100.png" alt="IT Resource" /><h3 >IT Resource</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid vc_inner " style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/wasting-time-100x100.png" alt="Wasting time" /><h3 >Wasting time</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/searching-for-numbers-100x100.png" alt="Searching" /><h3 >Searching</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/rescheduling-calls-100x100.png" alt="Rescheduling" /><h3 >Rescheduling</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-2"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="image_with_text"><img itemprop="image" src="https://www.spokephone.com/wp-content/uploads/2017/06/phone-tag-100x100.png" alt="Phone tag" /><h3 >Phone tag</h3><span style="margin: 6px 0px;" class="separator transparent"></span></div></div></div></div></div></div></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secCall vc_custom_1502481089031" style=' padding-top:50px; padding-bottom:50px; text-align:left;'><div class=" full_section_inner clearfix"><div class="  element_from_bottom"><div><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><h2>Get Spoke now, save money, and grow your business.</h2></div></div><a href="https://go.spokephone.com/start-your-free-trial" target="_self"  class="qode-btn qode-btn-medium qode-btn-solid buttonOrange qode-btn-default-hover"  > <span class="qode-btn-text">Start Free Trial</span> </a></div></div></div></div></div></div></div><div      class="vc_row wpb_row section vc_row-fluid  secBottom vc_custom_1498117124268" style=' text-align:left;'><div class=" full_section_inner clearfix"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_left  vc_custom_1499154353646  logofoot element_from_left"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="400" height="400" src="https://www.spokephone.com/wp-content/uploads/2017/06/s_logo.png" class="vc_single_image-img attachment-full" alt="Spoke Logo" srcset="https://www.spokephone.com/wp-content/uploads/2017/06/s_logo.png 400w, https://www.spokephone.com/wp-content/uploads/2017/06/s_logo-150x150.png 150w, https://www.spokephone.com/wp-content/uploads/2017/06/s_logo-300x300.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_right  vc_custom_1498288428791 element_from_right"><div class="wpb_wrapper"><div class="vc_single_image-wrapper   vc_box_border_grey"><img width="424" height="90" src="https://www.spokephone.com/wp-content/uploads/2017/06/Lets-Just-Talk-TM-mark.png" class="vc_single_image-img attachment-full" alt="Trademark" srcset="https://www.spokephone.com/wp-content/uploads/2017/06/Lets-Just-Talk-TM-mark.png 424w, https://www.spokephone.com/wp-content/uploads/2017/06/Lets-Just-Talk-TM-mark-300x64.png 300w" sizes="(max-width: 424px) 100vw, 424px" /></div></div></div></div></div></div></div></div></div></div></div></div><footer class="uncover"><div class="footer_inner clearfix"><div class="footer_top_holder"><div class="footer_top"><div class="container"><div class="container_inner"><div class="four_columns clearfix"><div class="column1 footer_col1"><div class="column_inner"><div id="nav_menu-2" class="widget widget_nav_menu"><h5>Product</h5><div class="menu-footer-nav-01-container"><ul id="menu-footer-nav-01" class="menu"><li id="menu-item-607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-5 current_page_item menu-item-607"><a href="https://www.spokephone.com/">Overview</a></li><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://www.spokephone.com/features/">Features</a></li><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.spokephone.com/productivity/">Productivity</a></li><li id="menu-item-453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453"><a href="https://www.spokephone.com/pricing/">Pricing</a></li><li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" href="/wp-content/uploads/collateral/Spoke_Security_Whitepaper.pdf">Security</a></li><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://www.spokephone.com/support-faq/">FAQs</a></li></ul></div></div><div id="nav_menu-4" class="widget widget_nav_menu"><h5>Support</h5><div class="menu-footer-nav-03-container"><ul id="menu-footer-nav-03" class="menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="https://account.spokephone.com/login">Log In</a></li><li id="menu-item-609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-609"><a href="https://www.spokephone.com/support-faq/">Support</a></li><li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="https://docs.spokephone.com/">Documentation</a></li></ul></div></div></div></div><div class="column2 footer_col2"><div class="column_inner"><div id="nav_menu-3" class="widget widget_nav_menu"><h5>About</h5><div class="menu-footer-nav-02-container"><ul id="menu-footer-nav-02" class="menu"><li id="menu-item-608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-608"><a href="https://www.spokephone.com/about-us/">Company</a></li><li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://spoke-phone.breezy.hr/">Careers</a></li><li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="https://blog.spokephone.com">Resources</a></li><li id="menu-item-104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104"><a href="/privacy/">Privacy</a></li><li id="menu-item-107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107"><a href="/terms/">Terms</a></li></ul></div></div><div id="text-4" class="widget widget_text"><div class="textwidget"><p class="tel clearfix"><a href="tel:+16505551234">USA: (650) 822 1060</a><br /> <a href="tel:+442033221971">UK: (20) 3322 1971</a><br /> <a href="tel:+6498880680">NZ: (09) 888 0680</a></p></div></div></div></div><div class="column3 footer_col3"><div class="column_inner"></div></div><div class="column4 footer_col4"><div class="column_inner"><div id="text-3" class="widget widget_text"><div class="textwidget"><p>Made green in New Zealand</p></div></div><span class='q_social_icon_holder circle_social' data-color=#4D4D4F data-hover-background-color=#FF5722 data-hover-color=#fff><a itemprop='url' href='https://www.facebook.com/SpokePhone/' target='_blank'><span class='fa-stack ' style='background-color: #fff;font-size: 14px;'><i class="qode_icon_font_awesome fa fa-facebook " style="color: #4D4D4F;font-size: 14px;" ></i></span></a></span><span class='q_social_icon_holder circle_social' data-color=#4D4D4F data-hover-background-color=#FF5722 data-hover-color=#fff><a itemprop='url' href='https://www.linkedin.com/company/spokephone' target='_blank'><span class='fa-stack ' style='background-color: #fff;font-size: 14px;'><i class="qode_icon_font_awesome fa fa-linkedin " style="color: #4D4D4F;font-size: 14px;" ></i></span></a></span><span class='q_social_icon_holder circle_social' data-color=#4D4D4F data-hover-background-color=#FF5722 data-hover-color=#fff><a itemprop='url' href='https://twitter.com/SpokePhone' target='_blank'><span class='fa-stack ' style='background-color: #fff;font-size: 14px;'><i class="qode_icon_font_awesome fa fa-twitter " style="color: #4D4D4F;font-size: 14px;" ></i></span></a></span></div></div></div></div></div></div></div></div></footer></div></div> <script>jQuery(document).ready(function(){

jQuery(function () {
	count = 0;
	var wordsArray = ["maintain"," buy"," touch"," curse at","replace","worry about","configure","fix","wire","service","shoot","test"," smash","cry over","implement"];
	var wordsArrayA = ["<strong class='orange'>Don’t</strong> know if<br> you’ll answer","<strong class='orange'>Don’t</strong> know if<br>you are busy","<strong class='orange'>Don’t</strong> know<br> you","<strong class='orange'>Don’t</strong> want to<br>interrupt","<strong class='orange'>Don’t</strong> know<br>your number"];
	var wordsArrayB = ["<strong class='orange'>Don’t</strong> know<br> how important it is","<strong class='orange'>Don’t</strong> know<br>you","<strong class='orange'>Don’t</strong> know<br>this number","<strong class='orange'>Don’t</strong> know<br>if it's important","<strong class='orange'>Don’t</strong> know<br>what it's about"];

	setInterval(function () {
		count++;
		jQuery("#change_text").fadeOut(400, function () {
			var text1=jQuery(this).text(wordsArray[count % wordsArray.length]).fadeIn(400).addClass("fliper");
		});
	}, 2000);
	setInterval(function () {
		count++;
		jQuery("#change_textA").fadeOut(400, function () {
			var text1=jQuery(this).html(wordsArrayA[count % wordsArrayA.length]).fadeIn(400).addClass("fliper");
		});
	}, 2000);
	setInterval(function () {
		count++;
		jQuery("#change_textB").fadeOut(400, function () {
			var text1=jQuery(this).html(wordsArrayB[count % wordsArrayB.length]).fadeIn(400).addClass("fliper");
		});
	}, 2000);
});
jQuery("select").msDropdown({roundedBorder:false});

jQuery("#from_countries_msdd").css("cursor","text");
jQuery("#from_countries_msdd").click(function(){
//alert('cleared');
//jQuery('.ddTitleText').empty();
});
    
});</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script>  <script type="text/javascript">(function(d,w) {
w._hsq = w._hsq || [];
w._hsq.push(["setContentType", "standard-page"]);
})(document, window);</script>  <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/2612156.js"></script>  <script type='text/javascript'>var qodeLike = {"ajaxurl":"https:\/\/www.spokephone.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript'>var QodeAdminAjax = {"ajaxurl":"https:\/\/www.spokephone.com\/wp-admin\/admin-ajax.php"};</script>  <script type="text/javascript">var google_conversion_id = 863131590;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;</script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script> <noscript><div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/863131590/?guid=ON&amp;script=0"/></div> </noscript> <script type="text/javascript" defer src="https://www.spokephone.com/wp-content/cache/autoptimize/js/autoptimize_5826d3df2766770d484aac32b54cf0bd.js"></script></body></html>